Skocz do zawartości

Rekomendowane odpowiedzi

Jqmey    112
Godzinę temu, Kwadrat napisał:

dodajcie więcej wersji

Nie ma sensu dodawać więcej wersji - nikt (nawet serwery easyhc przechodzą na 1.8!) nie korzysta już z wersji starszych niż 1.8.

  • Kappa 1

Udostępnij tego posta


Odnośnik do posta
Udostępnij na innych stronach
Jqmey    112
1 minutę temu, Dirtek napisał:

dajcie chociaż więcej bungee bo najmniej :/ 

Jest tylko jedna wersja BungeeCord, kompatybilna z wersjami 1.8-1.12.1.

  • Facepalm 1
  • Smutek 1

Udostępnij tego posta


Odnośnik do posta
Udostępnij na innych stronach
RikoDEV    33

No to tak, jak to mówią... Nuby nie znajo.

  • PaperSpigot
  • Waterfall
  • Hexacord
  • TacoSpigot
  • Glowstone
  • Diorite :kappa:
  • Sponge
  • Torch
Edytowane przez RikoDEV
  • Lubię to! 1

Udostępnij tego posta


Odnośnik do posta
Udostępnij na innych stronach
Gość
Ten temat został zamknięty. Brak możliwości dodania odpowiedzi.

  • Przeglądający   0 użytkowników

    Brak zarejestrowanych użytkowników, przeglądających tę stronę.

×